Changeset 6592


Ignore:
Timestamp:
06/29/10 10:46:23 (9 years ago)
Author:
curtis
Message:

Update required ImageJ version to 1.42+, due to CompositeImage.setLUTs call.

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.